LEIN Manuals, Policies, and Laws

The below listed files require Adobe Reader 9.0 or higher, which is consistent with FBI CJIS Security Policy.

Laws, Executive Orders and Rules/Policies governing LEIN

LEIN Documentation

Written policies required by the FBI CJIS Security Policy

Other Sample Policies/Agreements